大智慧公式超越庄家level-2副图指标公式源码

2019-02-10 18:47:19  阅读 287 次 评论 0 条
 大智慧公式超越庄家level-2副图指标公式源码

K2:=EMA(C,5);
K3:=EMA(C,10);
K5:=EMA(C,30);KK5:=EMA(INDEXC,30);
K6:=2*(K2-K5);K7:=2*(K2-K3);K8:=2*(K7+K6);
STICKLINE(CROSS(K8,0),0,15,4,0),COLORRED;
K1:=IF(K8>REF(K8,5) AND K3<REF(K3,5) ,1,0 );
K21:=IF(K8>REF(K8,7) AND K3<REF(K3,7) ,1,0 );
K31:=IF(K8>REF(K8,9) AND K3<REF(K3,9) ,1,0 );
K4:=IF(K8>REF(K8,11) AND K3<REF(K3,11) ,1,0 );
底部:STICKLINE((K1 OR K21 OR K31 OR K4) AND K8<0 AND K8>REF(K8,1),10,0,3,0) ,COLORYELLOW;
VAR3:=REF(HIGH,1)*1.1;
VAR4:=HIGH*1.1;
VAR5:=(VAR4*VOL+VAR3*(CAPITAL-VOL))/CAPITAL;
VAR6:=REF(LOW,1)*0.9;
VAR7:=LOW*0.9;
VAR8:=(VAR7*VOL+VAR6*(CAPITAL-VOL))/CAPITAL;
VAR9:=EMA(VAR8,30);
VARA:=EMA(VAR5,30);
VARB:=VARA-2;
VARC:=IF(CLOSE<=VAR9,VARB,VARA);
VARD:=MA(CLOSE,80)-MA(CLOSE,10)/17;
VARE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
卖出线:SMA(SMA(VARE,3,1),3,1),COLORFF6633&nbsp; ;
买入线:3*SMA(VARE,3,1)-2*卖出线 ,COLORRED ;
顶:STICKLINE(CROSS(90,买入线),98,89,6,0),COLOR33FF33;
STICKLINE(CROSS(90,买入线),91,89,10,0),COLOR33FF33;
黄金点:STICKLINE(SMA(VARE,3,1)>卖出线,SMA(VARE,3,1),卖出线,4,0),COLORYELLOW;
DRAWICON(CROSS(90,买入线),90,2);
0,COLOR33FF33;
100,COLORFF00FF;

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简管道线系统免费下载


本文地址:http://zhibiaolu.com/post/8791.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?