好用通达信分时买卖炒股票副图指标公式系统源码

2019-01-18 15:49:11  阅读 369 次 评论 0 条

好用通达信分时买卖炒股票副图指标公式系统源码

P1:=5;P2:=10;P3:=30;P4:=60;

MA1:MA(CLOSE,P1);
MA2:MA(CLOSE,P2);
MA3:MA(CLOSE,P3);
MA4:MA(CLOSE,P4);
WYA001:=(2*CLOSE+HIGH+LOW)/4;
WYA002:=EMA(WYA001,4);
WYA003:=EMA(WYA002,4);
WYA004:=EMA(WYA003,4);
WYA柱:=(WYA004-REF(WYA004,1))/REF(WYA004,1)*100;
WYA线1:=MA(WYA柱,2);
WYA线2:=MA(WYA柱,1);

WY分时1线:=MA(CLOSE,1);
WY分时21线:=MA(CLOSE,21);

DRAWICON(WYA线1>0.25 AND WYA线2>0.25  AND  CROSS(WYA线1,WYA线2),HIGH*1.0128,9);
DRAWICON(WYA线1<0 AND WYA线2<0  AND  CROSS(WYA线1,WYA线2),HIGH*1.0128,9);
DRAWICON( CROSS(WY分时21线,WY分时1线),HIGH*1.0128,9) ;


DRAWICON(WYA线1<-0.25 AND WYA线2<-0.25  AND  CROSS(WYA线2,WYA线1),LOW,8);
DRAWICON(WYA线1>0 AND WYA线2>0  AND  CROSS(WYA线2,WYA线1),LOW,8),COLORYELLOW;
DRAWICON(CROSS(WY分时1线,WY分时21线),LOW,8),COLORYELLOW;


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/873.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?