大智慧公式分时线level-2副图指标公式源码

2019-02-10 18:43:56  阅读 222 次 评论 0 条
 大智慧公式分时线level-2副图指标公式源码

zs:=DYNAINFO(3);
dk:=(SMA(C,2,1)-SMA(C,6,1))*2;
STICKLINE(dk>0,zs,ZS+dk,0.1,0),Color5050FF;
STICKLINE(dk<=0,zs,ZS+dk,0.1,0),ColorCyan;
最新:c,COLORWHITE,LINETHICK0,PRECIS2;
涨跌:c-zs,LINETHICK0,Color5050FF,PRECIS2;
jj:=SUM(C*V,0)/SUM(V,0);
均价:if(jj>0,jj,zs),COLORYELLOW,PRECIS2;
量:v,LINETHICK0,COLORWHITE;
涨停:zs*1.1,LINETHICK0,PRECIS2,Color5050FF;
跌停:zs*0.9,LINETHICK0,PRECIS2,COLORCYAN;
PARTLINE(CLOSE,c>REF(C,1),RGB(255,0,0),c<REF(C,1),RGB(89,255,255),1,RGB(255,255,255)),PRECIS0,COLORBLACK;

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/8705.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?