大智慧公式创幻五号level-2副图指标公式源码

2019-07-10 18:31:37  阅读 172 次 评论 0 条

 大智慧公式创幻五号level-2副图指标公式源码

{DRAWGBK((CLOSE > OPEN),STRIP(RGB(16,50,255),RGB(16,130,255),1));}
CC:=((((HIGH + LOW) + OPEN) + (CLOSE * 3)) / 6);
OO:=((((HIGH + LOW) + (OPEN * 3)) + CLOSE) / 6);
HH:=(((((HIGH * 3) + LOW) + OPEN) + CLOSE) / 6);
LL:=((((HIGH + (LOW * 3)) + OPEN) + CLOSE) / 6);
收:(WINNER(CC) * 100);
开:(WINNER(OO) * 100);
高:(WINNER(HH) * 100);
低:(WINNER(LL) * 100);
VAR1:=MA(收,5);
VAR2:=MA(收,10);
VAR3:=MA(收,30);

STICKLINE((收 >= 开),收,开,8,0),color55AA00;
STICKLINE((收 <= 开),收,开,8,0),color660000;
STICKLINE((收 >= 开),收,开,5,0),color77CC00;
STICKLINE((收 >= 开),收,开,3,0),color99DD00;
STICKLINE((收 >= 开),低,开,0,0),colorBBFF00;
STICKLINE((收 >= 开),高,收,0,0),colorBBFF00;
STICKLINE((收 <= 开),收,开,5,0),color990000;
STICKLINE((收 <= 开),收,开,3,0),colorBB0000;
STICKLINE((收 <= 开),收,低,0,0),colorEE0000;
STICKLINE((收 <= 开),高,开,0,0),colorEE0000;

DRAWICON(((CROSS(收,VAR1) AND (VAR1 < 10)) AND (VAR1 > 4)),(低 - 1),10);
DRAWICON((CROSS(收,VAR1) AND (VAR1 < 4)),(低 - 1),4);
DRAWICON(((CROSS(收,VAR1) AND (VAR1 > 10)) AND (VAR1 < 20)),(低 - 1),12);
DRAWICON(((CROSS(VAR1,收) AND (VAR1 > 70)) AND (VAR1 < 80)),(VAR2 + 7),11);
DRAWICON((CROSS(VAR1,收) AND (VAR1 > 80)),(高 + 7),5);
选股一:=(CROSS(收,VAR1) AND (VAR1 < 4));
二:=((CROSS(收,VAR1) AND (VAR1 < 10)) AND (VAR1 > 4));
选股三:=((CROSS(收,VAR1) AND (VAR1 > 10)) AND (VAR1 < 20));
MA(收,5),colorFF00FF;
MA(收,10),colorYELLOW;
MA(收,30),colorGREEN;


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/8396.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?