大智慧公式分时均线level-2主图指标公式源码

2019-02-10 18:29:32  阅读 78 次 评论 0 条

 大智慧公式分时均线level-2主图指标公式源码

rcc:=DYNAINFO(3); s2:=sma(c,3,1); s6:=sma(c,5,1);
dk:=10*(s2-s6); kk:=IF(DATATYPE=8,0.95,1);
STICKLINE(dk>0,rcc*kk,rcc*kk+dk,0,1),COLORRED;
STICKLINE(dk<0,rcc*kk,rcc*kk+dk,0,1),COLORCYAN;

XG:HHV(H,480),DOTLINE,COLORRED;
STICKLINE(FILTER(CROSS(C,REF(XG,1)),10),C*0.99,C,8,0),COLORGREEN;
DRAWTEXT(FILTER(CROSS(C,REF(XG,1)),10),C*0.99,'上突'),COLORYELLOW;

T:=BARSCOUNT(C);
TP:= FILTER( C>=HHV(H,T) AND V>MA(V,0)*2 AND DYNAINFO(17)>1 AND TIME0>39600&nbsp; ,240) ;
DRAWTEXT(TP,L,'★突破'),COLORred;
VERTLINE( tp,1),COLORGREEN,LINETHICK2;
HHV(h,T),DOTLINE,Color00FFFF;


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/8344.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?