大智慧经典指标公式短线猎庄股票软件副图公式源码

2019-02-10 17:06:48  阅读 129 次 评论 0 条
大智慧经典指标公式短线猎庄股票软件副图公式源码

Var2:=(CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100;
Var3:=SMA(Var2,20,1);
Var4:=SMA(Var3,15,1);
短线猎庄: Var3-Var4, ;
Var5:=MA(短线猎庄,20);
XL13301083022:=短线猎庄-Var5;
Var6:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var7:=SMA(Var6,3,1);
Var8:=SMA(Var7,3,1);
TC:= Var7-Var8 ;
多空分界: 0,colorf00ff0;
警惕: IF(CROSS(短线猎庄,0),25,0),colorf0f000, STICK ,;
买入: IF(CROSS(TC,9) AND 短线猎庄>REF(短线猎庄,6),20,0),STICK,COLORYELLOW;
{DRAWICON(买入>0,买入,1 );}
追买: IF(CROSS(XL13301083022,0) AND TC>0,10,0), STICK,COLOrf00ff0;
{DRAWICON(追买>0,追买,1 );}
卖出: IF(CROSS(10,短线猎庄),-10,0),STICK,COLOR00ff00;
{DRAWICON(卖出<0,卖出,2 );}
追卖: IF(CROSS(0,短线猎庄),-20,0) ,STICK,COLORWHITE;
{DRAWICON(追卖<0,追卖,2 );}
排序:if(买入>0 or追买>0,1,0),STICK,COLOrf00ff0;
Z:= 20;
Y:= 10;
C1:= -10;
F:= -20;

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7918.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?