大智慧经典指标公式多空资金股票软件副图公式源码

2019-02-10 17:06:44  阅读 132 次 评论 0 条

大智慧经典指标公式多空资金股票软件副图公式源码

N:=30;N2:=25;

Var1:=1;
多空资金: 0, ,;
Var2:=AMOUNT/VOL/100;
Var3:=(EMA(Var2,3)+EMA(Var2,6)+EMA(Var2,12)+EMA(Var2,24))/4;
Var4:=MA(CLOSE,N);
Var5:=MA(CLOSE,N2);
Var6:=Var5+2.6*STDP(CLOSE,N);
多方资金: ((Var6-Var4)/Var4*100-3)*Var1, , ;
空方资金: ((Var6-Var3)/Var3*100-3)*Var1, , ;
STICKLINE(多方资金>空方资金,-5,0,2,1), , ;
STICKLINE(多方资金<空方资金,-5,0,0.8,1), , ;
-8;
-5;
DRAWICON(CROSS(多方资金,空方资金),空方资金,1);


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7916.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?