大智慧经典指标公式发现疯牛股票软件副图公式源码

2019-02-10 17:06:42  阅读 163 次 评论 0 条

大智慧经典指标公式发现疯牛股票软件副图公式源码

N:=246;

Var1:=DATE<1341231;
Var2:=(HIGH+LOW+OPEN+CLOSE)/4;
Var3:=EMA(Var2,13)-EMA(Var2,34);
Var4:=EMA(Var3,5);
Var5:=(Var3-Var4)*5;
Var6:=IF(Var5>=1000,1000,IF(Var5<=Var2,Var2,Var5));
分水岭: FORCAST(FORCAST(Var6,32),10)*Var1,LINETHICK2,COLOR339999;
上涨: IF(Var6>分水岭,Var6,分水岭)*Var1,COLOR0066FF;
支撑: REVERSE(上涨)+2*分水岭*Var1, , COLOR0066FF;
下跌: IF(Var6<分水岭,Var6,分水岭)*Var1,COLORFF0000,;
阻力: REVERSE(下跌)+2*分水岭*Var1, , COLORFF0000;
超强势: MA(LOW,50)+2*STD(LOW,50)*Var1,LINETHICK2 , COLOR66CCCC;
Var7:=REVERSE(Var2)+2*(MA(LOW,18)+1.6*STD(LOW,18)),COLORf0f000;
Var8:=(REF(HIGH,1)+(HIGH-REF(HIGH,1))*VOL/CAPITAL)*1.095;
EMA(Var8,150)*Var1,POINTDOT ,&nbsp;COLORf00ff0,LINETHICK2;
EMA(Var8,N)*Var1,POINTDOT , COLOR339999,LINETHICK2;


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7915.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?