同花顺软件公式最后防线

2019-02-09 22:55:38  阅读 164 次 评论 0 条

同花顺软件公式最后防线

最后防线源码(副图):

VAR1a:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2a:=SMA(VAR1a,9,1)+100;
VAR3a:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4a:=SMA(VAR3a,3,1);
VAR5a:=SMA(VAR4a,3,1)+100;
VAR6a:=VAR5a-VAR2a;
R:=REF(VAR6A,1);
Y:(VAR6A-R)*2,COLORSTICK;
最后防线:IF(VAR6A>60,VAR6A-60,0),COLORFFFFFF;
S:=最后防线,COLORFF00FF;
S0:=REF(S,1);
买卖:S-S0;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),6,1)*100;
E:=CROSS(86,RSI);
STICKLINE(REF(最后防线,1)<最后防线,最后防线,REF(最后防线,1),4,0),COLORFF00FF;
STICKLINE(REF(最后防线,1)>最后防线,最后防线,REF(最后防线,1),4,0),COLOR00FF00;


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7211.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?