同花顺软件公式黑马初现

2019-02-09 22:55:35  阅读 114 次 评论 0 条

同花顺软件公式黑马初现

黑马初现源码(副图):

:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),color1010FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),colorE67010,linethick2;
STICKLINE(个股>=大盘,个股,大盘,1,0),colorred;
STICKLINE(个股<大盘,个股,大盘,1,0),colorblue;
STICKLINE(个股>=大盘,0,大盘,6,0),coloryellow;
STICKLINE(个股<大盘,0,个股,6,0),coloryellow;
黑马初现:IF(CROSS(个股,9),50,0),STICK,linethick3,color00ff00;
DRAWTEXT(CROSS(个股,9),40,'黑马初现!'),color00ff00;
Var1:=EMA(CLOSE,3);
Var2:=EMA(CLOSE,21);
Var3:=BARSLAST(CROSS(Var2,Var1))>15;
Var4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
Var5:=CROSS(Var1,Var2)&nbsp; AND Var4 AND Var3;
黑马:IF(Var5,80,0),STICK,linethick4,colorf00ff0;
DRAWTEXT(Var5,70,'黑马!'),colorf00ff0;

 


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7209.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?