同花顺软件公式主力散户

2019-02-09 22:55:33  阅读 112 次 评论 0 条

同花顺软件公式主力散户

Var1:=1;
Var2:=1/WINNER(CLOSE);
Var3:=MA(CLOSE,13);
Var4:=100-ABS((CLOSE-Var3)/Var3*100);
Var5:=LLV(LOW,75);
Var6:=HHV(HIGH,75);
Var7:=(Var6-Var5)/100;
Var8:=SMA((CLOSE-Var5)/Var7,20,1);
Var9:=SMA((OPEN-Var5)/Var7,20,1);
VarA:=3*Var8-2*SMA(Var8,15,1);
VarB:=3*Var9-2*SMA(Var9,15,1);
VarC:=100-VarB;
散户: (100-VarA)*Var1,color0099ff;
主力: MA(WINNER(CLOSE*0.95)*100,3)*Var1,coloryellow;
新庄: (100-IF(Var2>5,IF(Var2<100,Var2,Var4-10),0))*Var1,colorgreen,linethick2,POINTDOT ;
VarD:=主力>Var4;
VarE:=REF(LOW,1)*0.9;
VarF:=LOW*0.9;
Var10:=(VarF*VOL+VarE*(CAPITAL-VOL))/CAPITAL;
Var11:=EMA(Var10,30);
Var12:=CLOSE-REF(CLOSE,1);
Var13:=MAX(Var12,0);
Var14:=ABS(Var12);
Var15:=SMA(Var13,7,1)/SMA(Var14,7,1)*100;
Var16:=SMA(Var13,13,1)/SMA(Var14,13,1)*100;
Var17:=BARSCOUNT(CLOSE);
Var18:=SMA(MAX(Var12,0),6,1)/SMA(ABS(Var12),6,1)*100;
Var19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1B:=SMA((SMA(Var1A,4,1)-50)*2,3,1);
Var1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1D:=SMA(Var1C,4,1);
Var1E:=SMA(Var1D,3,1);
Var1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var20:=Var18<=25 AND Var19<-95 AND Var1F>20 AND Var1B<-30 AND Var1E<30 AND Var11-CLOSE>=-0.25 AND Var15<22 AND Var16<28 AND Var17>50;
STICKLINE(VarD,Var4,主力,5,0),colorwhite;
STICKLINE(1,新庄,100,1,0),colorgreen;
STICKLINE(Var20,0,80,5,0),colorred,linethick3 ;
100,colorgreen ,linethick2 ;
0,coloryellow ,linethick2 ;
中线: 15,colorblue ,linethick2 ;

注:含“未来函数”

&nbsp;



投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7208.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?