同花顺软件公式粘与发

2019-02-09 22:55:31  阅读 204 次 评论 0 条

同花顺软件公式粘与发

 

粘与发源码(副图):

主线:EMA(EMA(C,1),5);
本:EMA(HHV(主线,5),1),COLOR00FFFF,LINETHICK2;
急:EMA(HHV(本,21),1),COLOR0089FF,LINETHICK2;
稳:EMA(HHV(急,21),2),COLORDB89FF,LINETHICK2;
投:EMA(HHV(稳,21),3),COLOR8916FF,LINETHICK2;
散:EMA(HHV(投,21),4),COLORFFCC62,LINETHICK2;
集:EMA(HHV(散,21),5),COLORFF9D52,LINETHICK2;
马:EMA(HHV(集,21),6),COLORFF5B5E,LINETHICK2;

STICKLINE(O>=C,H,L,0,0),colorcyan;
STICKLINE(O>=C,C,O,3,0),colorcyan;
STICKLINE(C>=O,L,H,0,0),colorred;
STICKLINE(C>=O,C,O,3,1),colorred;

DRAWTEXT(CROSS(CLOSE,散),(LOW * 0.95),'牛'),coloryellow;
DRAWTEXT(CROSS(CLOSE,本),(LOW * 0.95),'入'),colorred;

界:MA(CLOSE,60),COLORFF66FF,LINETHICK2;

//K2:=BACKSET(界<REF(界,1),2);
//IF(K2,界,8),COLOR00A600,LINETHICK2;

Y1:=CROSS(本,界);
Y2:=CROSS(本,稳);
Y3:=(本=急 AND 本=稳 AND  本=投);
DRAWTEXT(Y1>=1,LOW-0.02,'转'),COLOR00FFFF,LINETHICK2;
DRAWTEXT(Y1>=1,LOW-0.5,'牛'),COLOR00FFFF,LINETHICK2;

DRAWTEXT(Y2>=1,LOW-0.02,'要'),COLORFFFFCC,LINETHICK2;
DRAWTEXT(Y2>=1,LOW-0.5,'飙'),COLORFFFFCC,LINETHICK2;
DRAWTEXT(Y2,LOW-0.08,'◆'),COLOR66FFFF,LINETHICK2;

DRAWTEXT(Y3,LOW-0.08,'◆'),COLOR66FFFF,LINETHICK2;
//{DRAWTEXT(线,LOW-0.5,'底'),COLOR66FFFF,LINETHICK2;};


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7207.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?