同花顺软件公式播耕股票副图指标公式源码

2019-02-09 22:53:39  阅读 186 次 评论 0 条

 

同花顺软件公式播耕股票副图指标公式源码

 

播耕源码(副图):
q:=10;

趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF,LINETHICK2;
趋势动向:=(趋势-REF(趋势,1)),COLORSTICK;
买入警戒:IF(趋势<=10,5,0),COLORFFFFFF;
买入信号: IF(CROSS(趋势,10),15,0),COLORFFFF80,LINETHICK2;
卖出警戒:IF(趋势>=90,90,100),COLORFFFFFF;

M:=EMA(C,1);
VAR4:=(LOW+HIGH+CLOSE)/10;
操作:=MA(VAR4,5),LINETHICK2,colorwhite;
拉升:=HHV(操作,13),colorred,LINETHICK1;
压力:=HHV(操作,60),colorred;
买卖:=LLV(操作,13),LINETHICK1,COLOR00FF00;
R:=IF((拉升-操作)>0,-10,0);
R1:=IF((操作-买卖)>0,10,0);
买上升:=R1*2,COLORSTICK;
卖下降:=R*2,COLORSTICK;
空间:=压力-操作,COLOR0000FF;
空比:=空间/CLOSE*100,COLORFFFF00;
卖出预警:=STICKLINE((空间=0 ),0,-5,2,0),COLOR00FFFF;
买入:IF(CROSS(买上升,1),3,0),COLOR0000FF,LINETHICK2;
卖出:IF(CROSS(-1,卖下降),-3,0),COLOR00FF00,LINETHICK2;
STICKLINE(买入=3,0,10,4,0),COLORFF00FF;
STICKLINE(卖出=-3,0,-10,4,0),COLOR00FF00;

BG1选股:IF(买入=3 AND 趋势<Q,28,0),COLOR0000FF,LINETHICK2;
BG1监控:IF(卖出=-3 AND 趋势>90,-28,0),COLOR00FFFF,LINETHICK2;


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/7147.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?