同花顺软件公式分时KDJ分时

2019-02-09 22:31:16  阅读 227 次 评论 0 条
同花顺软件公式分时KDJ分时

LOWV:=LLV(NEW,15);
HIGHV:=HHV(NEW,15);
RSV:=EMA((NEW-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(rsv,3);
D:=MA(K,3);
zero1:20,POINTDOT,colorwhtite;
zero2:80,POINTDOT,colorwhite;
zero3:0;
zero4:100;
PARTLINE(d,d>=REF(d,1),RGB(255,0,0),d<=REF(d,1),RGB(0,255,0));
a1:=BARSLAST(REF(CROSS(k,d),1));
b1:=REF(NEW,a1+1)>NEW AND REF(K,a1+1)<K AND CROSS(k,d) AND k<30;
DRAWTEXT(IF(b1>0,1,0),d,'k底背'),colorgreen;
c1:=BARSLAST(REF(CROSS(d,k),1));
d1:=REF(NEW,c1+1)<NEW AND REF(K,c1+1)>K AND CROSS(d,k) AND k>70;
DRAWTEXT(IF(d1>0,1,0),d,'k顶背'),coloryellow;
中趋势线:=3*SMA((NEW-LLV(NEW,27))/(HHV(NEW,27)-LLV(NEW,27))*100,5,1)-2*SMA(SMA((NEW-LLV(NEW,27))/(HHV(NEW,27)-LLV(NEW,27))*100,5,1),3,1);
长趋势线:=3*SMA((NEW-LLV(NEW,55))/(HHV(NEW,55)-LLV(NEW,55))*100,5,1)-2*SMA(SMA((NEW-LLV(NEW,55))/(HHV(NEW,55)-LLV(NEW,55))*100,5,1),3,1);
DRAWGBK(中趋势线>=90,STRIP(RGB(100,0,100),RGB(100,0,100),2));
DRAWGBK(中趋势线<=10,STRIP(RGB(0,100,100),RGB(0,100,100),2));
DRAWGBK(长趋势线>=90,STRIP(RGB(150,0,150),RGB(150,0,150),2));
DRAWGBK(长趋势线<=10,STRIP(RGB(0,150,150),RGB(0,150,150),2));

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/6445.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?