同花顺软件公式精品分时分时

2019-02-09 22:31:07  阅读 211 次 评论 0 条
同花顺软件公式精品分时分时

最新:IF(ISNULL(NEW),PRE,NEW);
主力持仓:=EMA(100*(NEW-LLV(NEW,34))/(HHV(NEW,34)-LLV(NEW,34)),3);
箱顶:HHV(MA((NEW),5),30);
箱底:LLV(MA((NEW),5),30) ;
长底:LLV(MA((NEW),5),120);
JJ:=(NEW+HHV(MA((NEW),5),2)+LLV(MA((NEW),5),2))/3;
AA:=EMA(JJ,3);
BB:=REF(AA,1);            
STICKLINE(AA>BB,AA,BB,3,0),coloryellow,;
V1:=LLV(NEW,10);
V2:=HHV(NEW,25);
价位线:=EMA((NEW-V1)/(V2-V1)*4,4);
DRAWTEXT(CROSS(价位线,0.3),NEW,'★'),colorred;
IF (MARKETTYPE == 176 OR MARKETTYPE==64)
{
        b=SUBSAMEDAY(&VOL) ;
        m=SUM(b*最新,0);
        均价:IF(m>0,m/VOL,PRE);
}
ELSE IF(CODETYPE!=0)
{
        IF(ISNULL(MONEY) OR ISNULL(VOL) OR vol==0 OR MONEY==0)
                均价:PRE;
   ELSE IF(VOL==VOL[1] OR MONEY==MONEY[1])
      均价:均价[1];
   ELSE
      均价:MONEY/VOL;
}
DRAWGBK(FORMATTIME(1)<10 AND TRADETIME>242),RGB(0,0,128);
RETURN;
hx_star;
hx_star_p;
hx_PriceLow;
hx_PriceUp;
hx_PriceMemo;

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/6440.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?