炒股实战【分时抛吸】手机APP通达信副图指标公式股票软件公式源码

2019-01-17 15:15:42  阅读 303 次 评论 0 条
炒股实战【分时抛吸】手机APP通达信副图指标公式股票软件公式源码
N:=30;M:=900;
AAA:=MAX(DYNAINFO(3),DYNAINFO(5));
BBB:=MIN(DYNAINFO(3),DYNAINFO(6));
CCC:=AAA-BBB;
中轨:(AAA+BBB)/2,COLOR999900;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*500/EMA(CLOSE,26);
DEAA:=EMA(DIFF,9);MACD:=(DIFF-DEAA)/4;
阻力:BBB+CCC*7/8,COLOR00DD00;
支撑:BBB+CCC*1/8,COLOR00DD00;
上顶:=BBB+CCC*2/3,COLOR999900;
下底:=BBB+CCC/3,COLOR999900;
价:=C,COLOR00FFFF;
MA30:=EMA(CLOSE,N);
强弱:=EMA(CLOSE,M);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
现价:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW; 
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★吸'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★抛'),COLORCYAN;{抛}; 
AI:=IF(TIME=93400,C,DRAWNULL);
AC:=BARSLAST(TIME=93400);
{撑①:REF(AI/(1+0.02),AC),COLORMAGENTA,NODRAW;
撑②:REF(AI/(1+0.03),AC),COLORYELLOW,NODRAW;
撑③:REF(AI/(1+0.04),AC),COLORFF00FF,NODRAW;
撑④:REF(AI/(1+0.06),AC),COLORGREEN,NODRAW;
阻①:REF(AI*(1+0.02),AC),COLORBBBBBB,NODRAW;
阻②:REF(AI*(1+0.03),AC),COLORBLUE,NODRAW;
阻③:REF(AI*(1+0.04),AC),COLORWHITE,NODRAW;
阻④:REF(AI*(1+0.06),AC),COLORYELLOW,NODRAW;};


投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/638.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?