通达信个股洗礼副图指标公式源码

2019-07-10 22:35:27  阅读 407 次 评论 0 条

通达信个股洗礼副图指标公式源码

A:=(H-L)/REF(C,1)/(VOL/CAPITAL);
上涨线:MA(A,7)*4,COLORGREEN;
获利线:MA(WINNER(C)*100 ,5),COLORRED;
STICKLINE(CROSS(获利线,上涨线),获利线,100,4,0);
DRAWICON(CROSS(获利线,上涨线),获利线,1);
DIF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIF,6);
MACD := 2*(DIF-DEA), COLORSTICK;
周DIF:="MACD.DIF#WEEK";
周DEA:="MACD.DEA#WEEK";
EEE:=周DIF>周DEA AND DIF>DEA;
区:STICKLINE(EEE>0,85,75,6,1),COLORYELLOW;
K5:=WINNER(CLOSE)*100;
K6:=100*VOL/CAPITAL;
高控盘:STICKLINE(K5>=80 AND K6<3 ,90,100,6,0),COLORGREEN;
DRAWTEXT(CROSS(上涨线,100),上涨线,'←洗盘'),COLORWHITE;

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/5884.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?