通达信操盘线主图指标公式

2019-07-10 22:34:27  阅读 811 次 评论 0 条

通达信操盘线主图指标公式

{通达信 操盘线 主图 东郭改编 涨停先锋III}
MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;
MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;
MA21:MA(CLOSE,21),LINETHICK1,COLOR00FF00;
MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;
MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;
MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;
买线:EMA(CLOSE,2),COLOR0000FF;
卖线:EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),42),CIRCLEDOT,COLOR0099CC;
BBUY:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
STICKLINE((买线 >= 卖线),LOW,HIGH,0.4,0),COLOR0000FF;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,3,1),COLOR000077;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,2.6,1),COLOR000099;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,2,1),COLOR0000BB;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,1.3,1),COLOR0000DD;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,0.4,1),COLOR0000FF;
STICKLINE((买线 < 卖线),LOW,HIGH,0.4,0),COLORFFFF00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,3,1),COLOR777700;
STICKLINE((买线 < 卖线),CLOSE,OPEN,2.6,1),COLOR999900;
STICKLINE((买线 < 卖线),CLOSE,OPEN,2,1),COLORBBBB00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,1.3,1),COLORDDDD00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,0.4,1),COLORFFFF00;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,5,0),COLOR0055FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,4.2,0),COLOR0077FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,3,0),COLOR0099FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,2.2,0),COLOR00BBFF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,1.5,0),COLOR00DDFF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,0.4,0),COLOR00FFFF;
DRAWICON(BBUY,(LOW * 0.99),1);
DRAWICON(SEL,(HIGH * 1.01),2);

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/5852.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?