通达信公式亚平神线股票主图指标源码

2019-04-11 12:15:16  阅读 228 次 评论 0 条
每天学习一格言:除非你真的了解自己在干什么,否则什么也别做。”
TDX通达信软件公式亚平神线票主图指标源码指标公式源码如下,祝您投资好运:
STICKLINE( MA(CLOSE,60)>MA(CLOSE,120),MA(CLOSE,60),MA(CLOSE,120),8,0),COLOR000044;
STICKLINE( MA(CLOSE,60)<MA(CLOSE,120),MA(CLOSE,60),MA(CLOSE,120),8,0),COLOR004400;
DRAWKLINE(H,O,L,C);
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60),COLORMAGENTA;
MA5:MA(CLOSE,120),COLORGREEN;
MA6:=MA(CLOSE,250);
C2:=REF(C,1);
涨停:=IF((C-C2)*100/C2>=(10-0.01*100/C2),1,0);
{指标录网-股票公式网站 www.zhibiaolu.com}
STICKLINE(涨停,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(涨停,H,L,0,0),COLORYELLOW;
跌停:=IF((C2-C)*100/C2>=(10-0.01*100/C2),1,0);
STICKLINE(跌停,OPEN,CLOSE,2,0),COLORGREEN;
STICKLINE(跌停,H,L,0,1),COLORGREEN;
DRAWICON(CROSS(MA1,MA2),MA1,1);
STICKLINE( C<MA4,H,L,0,0),COLOR777777;
STICKLINE( C<MA4,O,C,2.7,1),COLOR777777;

 


财富公式:作为一个市场参与者,我关心的是市场价值,即追求利润的最大化;作为一个公民,我关心的是社会价值,即人类和平思想自由和社会正义。

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/35690.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?