通达信必涨指标公式敢死队 炒股票K线系统副图公式源码

2019-01-19 14:11:48  阅读 254 次 评论 0 条
通达信必涨指标公式敢死队 炒股票K线系统副图公式源码

R1:=150*WINNER(CLOSE*0.95);
VAR3:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5);
VAR4:=(CLOSE-LLV(CLOSE,126))/(HHV(CLOSE,126)-LLV(CLOSE,126))*100;
VAR5:=EMA(CLOSE,2)-EMA(CLOSE,120);
VAR6:=EMA(VAR5,68);
VAR7:=(VAR5+VAR6);
敢死:=POW(VAR7,3)*0.1+POW(VAR7,1);
核心:=MA(敢死,30),COLORRED,;
涨停:=1;{DYNAINFO(14)>0.096;}
警:涨停*核心/5,COLORRED,LINETHICK2;
Y:MA(警,6),COLORRED,LINETHICK2;
IF(Y<REF(Y,1),Y,DRAWNULL),COLORBLUE,LINETHICK2;
Y1:警-Y,COLORBROWN;
IF(警<REF(警,1),警,DRAWNULL),COLORBLUE,LINETHICK2;
{STICKLINE(CROSS(MA(警,1),MA(警,2)),0,警,1,0),COLORYELLOW;}
G:=C>=INTPART(REF(C ,1 )*1.08*100+0.5)/100;
G1:=G*核心/5;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1));
D:=(SMA(K,3,1));
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
N:=KK+DD;
涨停信号:ABS((10000*(C-REF(C,1))/REF(C,1)>995)*G1),COLORGREEN;
促击:FILTER(BACKSET(涨停信号,2),2)*G1,COLORGREEN;
预涨停:IF(CROSS(N,100),ABS(警),0),COLORYELLOW;
DRAWTEXT(CROSS(N,100),预涨停*1.2,'预'),COLORCYAN;
DRAWTEXT(涨停信号>0,涨停信号*1.1,'停'),COLORCYAN;

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/2214.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?