抄底利器——抄哥捡底大智慧软件公式

2019-03-10 16:10:36  阅读 166 次 评论 0 条
每天学习一格言:遵守分散风险原则,遵守停损停利原则
抄底利器——抄哥捡底大智慧软件公式指标公式源码如下,祝您投资好运:

感觉用起来还不错

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
①抄底:IF(乖离<-12 AND 乖离>=-18,-10,0), COLORCYAN,LINETHICK0;
STICKLINE(乖离<-12 AND 乖离>=-18,2,0,6,0) , COLORCYAN;
②抄底:IF(乖离<-18,5,0),ColorFF35FF,LINETHICK0;
STICKLINE(乖离<-18,4,0,6,0),ColorFF35FF;

var1:=DMA(CLOSE,VOL/MA(VOL,4)/4);
var2:=DMA(CLOSE,VOL/MA(VOL,31)/31);
var3:=(CLOSE-var1)/var1*100<-10;
var4:=(var1-var2)/var2*100<-16;
var5:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100<-23;
var6:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
var7:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
var8:=INDEXC;
var9:=MA(var8,6);
varA:=MA(var8,24);
varB:=MA(var8,32);
varC:=varB>var9*1.11 AND varA>var9*1.095;
sss:=(var3 AND var4 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.07 OR var5 AND var6 AND CROSS(var7,79) OR varC AND CLOSE/COST(8)<=0.8)*100;
③抄底:sss>0,colorWHITE,LINETHICK0;
STICKLINE(sss>0,0,6,6,0),colorWHITE;

当天换手:=V/CAPITAL*100;
五天换手:=SUM(当天换手,5)/2;
量能线:ma(五天换手,2),COLORGREEN;
2,POINTDOT,LINETHICK2,COLORWHITE;

var1:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
var2:=EMA(var1,24);
var3:=EMA(var2,10);
var4:=3*var2-2*var3;
var5:=EMA(var4,5)/10;
风险线:8,POINTDOT,LINETHICK1,COLORWHITE;
趋势线:EMA(var5,5),coloryellow;
5,POINTDOT,LINETHICK2,COLORWHITE;

&nbsp;


财富公式:什么是最适当的时候

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/14624.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?