发一个大智慧软件公式股票主图公式,无未来,有买卖提示,特准大智慧软件公式

2019-03-10 16:10:36  阅读 186 次 评论 0 条
每天学习一格言:股神援引年珍珠港事件年股市暴跌和年事件称,总有人在讨论不确定性,但无论今天是什么情况,明天永远存在不确定性,不要让现实把你吓倒了。
发一个大智慧软件公式股票主图公式,无未来,有买卖提示,特准大智慧软件公式指标公式源码如下,祝您投资好运:

ma5:ma(close,5);ma10:ma(close,10);ma20:ma(close,20);ma60:ma(close,60);
LC:=REF(CLOSE,1); rsi:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(80,RSI) ,high*1.02,'见  顶'),coloryellow;
DRAWicon(CROSS(80,RSI) ,high*1.02,2);
Varb:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
Varc:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
Vard:=BARSCOUNT(CLOSE);
Var1:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100-60;
Var2:=SMA(Var1,3,1)+100;
Var3:=(CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*1000;
Var4:=SMA(Var3,3,1);Var5:=SMA(Var4,3,1)+100;Var6:=Var5-Var2;
主力:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3)*4800,2);
散户:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*4800,7);
drawtext(cross(主力,散户) and 主力<0 and 散户<0,low,'见  底'),colorred;
drawicon(cross(主力,散户) {and 主力<0 and 散户<0},low,1);
drawtext(cross(散户,主力) and 主力<0 and 散户<0,high*1.02,'熊市○清仓'),colorgreen

 


财富公式:中国的股市主要靠政策变动和坊间谣传交易,一有风吹草动就剧烈波动,而充满投机的楼市,繁荣和萧条交替循环。

投资市场成功的铁律:大道至简,简单的才是最有效的!只有简单才最具有操作性,只有简单才具有盈利的稳定性。真正造成你账户持续不断亏损,最大的罪魁祸首就是你太复杂:手多冲动,急躁拖拉,不服输无耐心,心存侥幸,逆势孤注一掷。实盘成功秘决是:简单合理进离场规则,机械重复,长期坚持。当你把简单本质做到了极致,必将成为实盘市场的永久大赢家。大道至简,实盘就是这么简单,只有到了这个境界才能实现财务自由。

势至简高智稳管道线突破系统最新版免费下载:(版本:81.02 大小: 8.20 MB 系统:windows )

势至简高智稳系统免费下载: 本地免费下载

简单到极致的买股神器,势至简高智稳管道线系统免费下载


本文地址:http://zhibiaolu.com/post/14623.html
温馨提示:本站所有资源均来自互联网,如果侵犯你的版权请通知本站,我们会在24小时内删除相关资源!

发表评论


表情

还没有留言,还不快点抢沙发?